Cisco StarOS for ASR 5000 Series Routers CVE-2018-0369 Denial of Service Vulnerability

Bugtraq ID: 104723
Class: Design Error
CVE: CVE-2018-0369
Remote: Yes
Local: No
Published: Jul 11 2018 12:00AM
Updated: Jul 11 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco StarOS 21.6
Cisco StarOS 21.5
Cisco StarOS 21.4
Cisco StarOS 21.3
Cisco StarOS 21.1
Cisco StarOS 21.0
Cisco StarOS 0
Cisco ASR 5000 Series 0
Not Vulnerable: Cisco StarOS 21.6.4
Cisco StarOS 21.5.7


 

Privacy Statement
Copyright 2010, SecurityFocus