Cisco FireSIGHT System Software CVE-2018-0383 Remote Security Bypass Vulnerability

Cisco FireSIGHT System Software is prone to a remote security-bypass vulnerability.

An attacker can exploit this issue to bypass security restrictions and perform unauthorized actions. This may aid in further attacks.

This issue is being tracked by Cisco Bug ID CSCvh70130.


 

Privacy Statement
Copyright 2010, SecurityFocus