Cisco Firepower System Software CVE-2018-0385 Denial of Service Vulnerability

Bugtraq ID: 104727
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2018-0385
Remote: Yes
Local: No
Published: Jul 11 2018 12:00AM
Updated: Jul 11 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Firepower System Software 0
Cisco FirePOWER Management Center 6.3
Cisco FirePOWER Management Center 6.2.2
Cisco FirePOWER Management Center 6.2
Cisco FirePOWER Management Center 6.1
Cisco FirePOWER Management Center 5.4
Cisco FirePOWER Management Center 6.2.3
Cisco FirePOWER Management Center 6.2.1
Not Vulnerable: Cisco FirePOWER Management Center 6.2.2.4


 

Privacy Statement
Copyright 2010, SecurityFocus