Oracle Fusion Middleware MapViewer Multiple Security Vulnerabilities

Oracle Fusion Middleware MapViewer is prone to multiple security vulnerabilities.

These vulnerabilities can be exploited over the 'HTTP' protocol. The 'Map Builder' sub component is affected.

These vulnerabilities affect the following supported versions:
12.2.1.2.0, 12.2.1.3.0


 

Privacy Statement
Copyright 2010, SecurityFocus