Oracle MySQL Server Multiple Security Vulnerabilities

Oracle MySQL Server is prone to multiple security vulnerabilities.

These vulnerabilities can be exploited over 'memcached' and 'MySQL Protocol' protocol.

These vulnerabilities affect the following supported versions:
5.6.40 and prior, 5.7.22 and prior, 8.0.11 and prior


 

Privacy Statement
Copyright 2010, SecurityFocus