Oracle FLEXCUBE Universal Banking Multiple Security Vulnerabilities

Oracle FLEXCUBE Universal Banking is prone to multiple security vulnerabilities.

These vulnerabilities can be exploited over the 'HTTP' protocol. The 'Infrastructure' component is affected.

These vulnerabilities affect the following supported versions:
11.3.0, 11.4.0, 12.0.1, 12.0.2, 12.0.3, 12.1.0, 12.2.0, 12.3.0, 12.4.0, 14.0.0, 14.1.0


 

Privacy Statement
Copyright 2010, SecurityFocus