Oracle MySQL Client CVE-2018-3081 Remote Security Vulnerability

Bugtraq ID: 104779
Class: Unknown
CVE: CVE-2018-3081
Remote: Yes
Local: No
Published: Jul 17 2018 12:00AM
Updated: Jul 17 2018 12:00AM
Credit: Dario WeiĆ?er
Vulnerable: Oracle MySQL Client 8.0.11
Oracle MySQL Client 5.7.22
Oracle MySQL Client 5.6.40
Oracle MySQL Client 5.5.60
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus