Oracle Sun ZFS Storage Appliance Kit (AK) Multiple Local Security Vulnerabilities

Oracle Sun ZFS Storage Appliance Kit (AK) is prone to multiple local security vulnerabilities.

Versions prior to Sun ZFS Storage Appliance Kit (AK) 8.7.18 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus