Oracle FLEXCUBE Investor Servicing Multiple Security Vulnerabilities

Oracle FLEXCUBE Investor Servicing is prone to multiple security vulnerabilities.

These vulnerabilities can be exploited over the 'HTTP' protocol. The 'Infrastructure' sub component is affected.

These vulnerabilities affect the following supported versions:
12.0.4, 12.1.0, 12.3.0, 12.4.0


 

Privacy Statement
Copyright 2010, SecurityFocus