Oracle Communications EAGLE LNP Application Processor CVE-2018-2904 Remote Security Vulnerability

Oracle Communications EAGLE LNP Application Processor is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'GUI' component is affected.

This vulnerability affects the following supported versions:
10.x


 

Privacy Statement
Copyright 2010, SecurityFocus