Oracle Communications Messaging Server CVE-2018-2936 Remote Security Vulnerability

Oracle Communications Messaging Server is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Web Client' component is affected.

This vulnerability affects the following supported versions:
3.x


 

Privacy Statement
Copyright 2010, SecurityFocus