Oracle FLEXCUBE Enterprise Limits and Collateral Management Multiple Security Vulnerabilities

Oracle FLEXCUBE Enterprise Limits and Collateral Management is prone to multiple security vulnerabilities.

These vulnerabilities can be exploited over the 'HTTP' protocol. The 'Infrastructure' sub component is affected.

These vulnerabilities affect the following supported versions:
12.3.0, 14.0.0, 14.1.0


 

Privacy Statement
Copyright 2010, SecurityFocus