Oracle Database Server CVE-2018-3004 Remote Security Vulnerability

Bugtraq ID: 104805
Class: Unknown
CVE: CVE-2018-3004
Remote: Yes
Local: No
Published: Jul 17 2018 12:00AM
Updated: Jul 17 2018 12:00AM
Credit: Oracle
Vulnerable: Oracle Database 18c 18.2.0.0
Oracle Database 12c Release 2 12.2.0.1
Oracle Database 12c Release 1 12.1 2
Oracle Database 11g Release 2 11.2 4.5
Oracle Database 11g Release 2 11.2.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus