Oracle SOA Suite CVE-2018-3105 Remote Security Vulnerability

Bugtraq ID: 104821
Class: Unknown
CVE: CVE-2018-3105
Remote: Yes
Local: No
Published: Jul 17 2018 12:00AM
Updated: Jul 17 2018 12:00AM
Credit: Oracle
Vulnerable: Oracle SOA Suite 12.2.1.3.0
Oracle SOA Suite 12.2.1.2.0
Oracle SOA Suite 12.1.3.0.0
Oracle SOA Suite 11.1.1.9.0
Oracle SOA Suite 11.1.1.7.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus