Oracle Primavera Unifier Multiple Security Vulnerabilities

Bugtraq ID: 104823
Class: Unknown
CVE: CVE-2018-2966
CVE-2018-2968
CVE-2016-7103
CVE-2018-2967
Remote: Yes
Local: Yes
Published: Jul 17 2018 12:00AM
Updated: Jul 17 2019 07:00AM
Credit: Jim LaValley, Towerwall, Inc
Vulnerable: Oracle Weblogic Server 12.2.1.3.0
Oracle Weblogic Server 12.1.3.0.0
Oracle Weblogic Server 10.3.6.0.0
Oracle Primavera Unifier 18.0
Oracle Primavera Unifier 17.0
Oracle Primavera Unifier 16.2
Oracle Primavera Unifier 16.1
Oracle Primavera Unifier 16.0
Oracle Hospitality Cruise Fleet Management 9.0.11
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus