Oracle PeopleSoft Enterprise PeopleTools Multiple Remote Security Vulnerabilities

Oracle PeopleSoft Enterprise PeopleTools is prone to multiple remote security vulnerabilities.

These vulnerabilities can be exploited over the 'HTTP' protocol.

These vulnerabilities affect the following supported versions:
8.55, 8.56


 

Privacy Statement
Copyright 2010, SecurityFocus