Oracle Primavera Unifier Multiple Security Vulnerabilities

Bugtraq ID: 104828
Class: Unknown
CVE: CVE-2018-2965
CVE-2018-2969
Remote: Yes
Local: No
Published: Jul 17 2018 12:00AM
Updated: Jul 17 2018 12:00AM
Credit: Jim LaValley, Towerwall, Inc
Vulnerable: Oracle Primavera Unifier 16.2
Oracle Primavera Unifier 16.1
Oracle Primavera Unifier 16.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus