Oracle E-Business Suite CVE-2018-2997 Remote Security Vulnerability

Bugtraq ID: 104835
Class: Unknown
CVE: CVE-2018-2997
Remote: Yes
Local: No
Published: Jul 17 2018 12:00AM
Updated: Jul 17 2018 12:00AM
Credit: Linpei Sheng of 360 Enterprise Security Group
Vulnerable: Oracle E-Business Suite 12.1.2
Oracle E-Business Suite 12.1.1
Oracle E-Business Suite 12.1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus