Oracle E-Business Suite Multiple Security Vulnerabilities

Oracle E-Business Suite is prone to multiple security vulnerabilities due to an error in the iStore.

These vulnerabilities can be exploited over the 'HTTP' protocol. The 'Shopping Cart' component is affected.

These vulnerabilities affect the following supported versions:
12.1.1, 12.1.2, 12.1.3, 12.2.3, 12.2.4, 12.2.5, 12.2.6, 12.2.7


 

Privacy Statement
Copyright 2010, SecurityFocus