Redhat redhat-certification CVE-2018-10870 Arbitrary File Overwrite Vulnerability

redhat-certification is prone to a security vulnerability that allows remote attackers to overwrite arbitrary files.

Attackers can overwrite arbitrary files on an unsuspecting user's computer in the context of the vulnerable application and execute arbitrary code.


 

Privacy Statement
Copyright 2010, SecurityFocus