Cisco Small Business 300 Series Managed Switches CVE-2018-0408 Cross Site Scripting Vulnerability

Bugtraq ID: 104948
Class: Input Validation Error
CVE: CVE-2018-0408
Remote: Yes
Local: No
Published: Aug 01 2018 12:00AM
Updated: Aug 01 2018 12:00AM
Credit: Sven Fassbender from modzero.
Vulnerable: Cisco Small Business 300 Series Managed Switches 1.4.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus