Cisco Unified Communications Manager CVE-2018-0411 Cross Site Scripting Vulnerability

Bugtraq ID: 104949
Class: Input Validation Error
CVE: CVE-2018-0411
Remote: Yes
Local: No
Published: Aug 01 2018 12:00AM
Updated: Aug 01 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Unified Communications Manager 12.0(1.10000.10)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus