Cisco Identity Services Engine CVE-2018-0413 Cross Site Request Forgery Vulnerability

Bugtraq ID: 104950
Class: Input Validation Error
CVE: CVE-2018-0413
Remote: Yes
Local: No
Published: Aug 01 2018 12:00AM
Updated: Aug 01 2018 12:00AM
Credit: Cisco
Vulnerable: Cisco Identity Services Engine 2.4(0.183)
Cisco Identity Services Engine 2.2(0.231)
Cisco Identity Services Engine 2.1(0.188)
Cisco Identity Services Engine 2.0(0.901)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus