Apache CouchDB CVE-2018-11769 Remote Code Execution Vulnerability

Apache CouchDB is prone to a remote code-execution vulnerability.

Successfully exploiting this issue will allow attackers to execute arbitrary code within the context of the application.

Apache CouchDB versions 1.x through 2.1.2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus