ISC BIND CVE-2018-5740 Remote Denial of Service Vulnerability

ISC BIND is prone to a remote denial-of-service vulnerability.

An attacker can exploit this issue to cause denial-of-service conditions.

BIND 9.7.0 through 9.8.8, 9.9.0 through 9.9.13, 9.10.0 through 9.10.8, 9.11.0 through 9.11.4, 9.12.0 through 9.12.2, and 9.13.0 through 9.13.2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus