Oracle Database Server CVE-2018-3110 Remote Security Vulnerability

Oracle Database Server is prone to a remote security vulnerability.

The vulnerability can be exploited over 'Oracle Net' protocol. The 'Java VM' component is affected.

This vulnerability affects the following supported versions:
11.2.0.4, 12.1.0.2, 12.2.0.1, 18


 

Privacy Statement
Copyright 2010, SecurityFocus