WordPress CVE-2018-14028 Arbitrary File Upload Vulnerability

Bugtraq ID: 105060
Class: Input Validation Error
CVE: CVE-2018-14028
Remote: Yes
Local: No
Published: Aug 04 2018 12:00AM
Updated: Aug 04 2018 12:00AM
Credit: Vinicius Henrique Marangoni
Vulnerable: WordPress WordPress 4.9.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus