Adobe Experience Manager CVE-2018-12806 Cross Site Scripting Vulnerability

Bugtraq ID: 105067
Class: Input Validation Error
CVE: CVE-2018-12806
Remote: Yes
Local: No
Published: Aug 14 2018 12:00AM
Updated: Aug 14 2018 12:00AM
Credit: Nagamarimuthu
Vulnerable: Adobe Experience Manager 6.2
Adobe Experience Manager 6.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus