Adobe Experience Manager CVE-2018-12807 Security Bypass Vulnerability

Bugtraq ID: 105068
Class: Input Validation Error
CVE: CVE-2018-12807
Remote: Yes
Local: No
Published: Aug 14 2018 12:00AM
Updated: Aug 14 2018 12:00AM
Credit: Chia Min Jun Lennon
Vulnerable: Adobe Experience Manager 6.3
Adobe Experience Manager 6.2
Adobe Experience Manager 6.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus