SAP SRM MDM Catalog CVE-2018-2449 Authentication Bypass Vulnerability

Bugtraq ID: 105079
Class: Access Validation Error
CVE: CVE-2018-2449
Remote: Yes
Local: No
Published: Aug 14 2018 12:00AM
Updated: Aug 14 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP SRM MDM Catalog 7.32
SAP SRM MDM Catalog 7.31
SAP SRM MDM Catalog 3.73
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus