SAP BusinessObjects Business Intelligence CVE-2018-2446 Information Disclosure Vulnerability

SAP BusinessObjects Business Intelligence is prone to a information disclosure vulnerability.

An attacker can exploit this issue to gain sensitive information, that may aid in further attacks.

SAP BusinessObjects Business Intelligence versions 4.1, and 4.2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus