Cisco AsyncOS Software CVE-2018-0410 Denial Of Service Vulnerability

Bugtraq ID: 105098
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2018-0410
Remote: Yes
Local: No
Published: Aug 15 2018 12:00AM
Updated: Aug 15 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Web Security Appliance 9.1.2-022
Cisco Web Security Appliance 9.1.2-010
Cisco Web Security Appliance 11.0.0-641
Cisco Web Security Appliance 10.5.1-296
Cisco Web Security Appliance 10.5.1-270
Cisco Web Security Appliance 10.1.1-235
Cisco Web Security Appliance 10.1.0-204
Cisco AsyncOS Software 10.5.1-270
Cisco AsyncOS Software 10.1.1-235
Cisco AsyncOS Software 10.1.0-204
Cisco Asyncos 10.5.2-042
Cisco Asyncos 10.5.1-296
Not Vulnerable: Cisco Web Security Appliance 10.5.2-072
Cisco Web Security Appliance 10.1.3-054
Cisco Asyncos 11.5.0-614
Cisco Asyncos 10.5.2-061


 

Privacy Statement
Copyright 2010, SecurityFocus