Cisco Unified Communications Domain Manager CVE-2018-0386 Cross Site Scripting Vulnerability

Bugtraq ID: 105113
Class: Input Validation Error
CVE: CVE-2018-0386
Remote: Yes
Local: No
Published: Aug 15 2018 12:00AM
Updated: Aug 15 2018 12:00AM
Credit: Cisco
Vulnerable: Cisco Unified Communications Domain Manager 0
Cisco Hosted Collaboration Solution 11.5(1)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus