IBM Security Access Manager CVE-2018-1722 Remote Command Injection Vulnerability

IBM Security Access Manager is prone to a remote command-injection vulnerability.

Attackers can exploit this issue to execute arbitrary code within the context of the affected application. Failed exploit attempts will result in denial-of-service conditions.

The following products are vulnerable:

IBM Security Access Manager 9.0.4.0 and 9.0.5.0.


 

Privacy Statement
Copyright 2010, SecurityFocus