Spice CVE-2018-10873 Buffer Overflow Vulnerability

Spice is prone to a buffer-overflow vulnerability.

Attackers can exploit this issue to execute arbitrary code in the context of the user running the affected application to cause denial-of-service conditions.


 

Privacy Statement
Copyright 2010, SecurityFocus