Joomla! CVE-2018-15881 Security Bypass Vulnerability

Joomla! is prone to a security-bypass vulnerability.

Attackers can exploit this issue to bypass security restrictions to perform unauthorized actions; this may aid in launching further attacks.

Joomla! versions 3.7.0 through 3.8.11 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus