Schneider Electric PowerLogic PM5560 CVE-2018-7795 Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 105170
Class: Input Validation Error
CVE: CVE-2018-7795
Remote: Yes
Local: No
Published: Aug 28 2018 12:00AM
Updated: Aug 28 2018 12:00AM
Credit: The vendor reported the issue.
Vulnerable: Schneider-Electric PowerLogic PM5560 2.5
Not Vulnerable: Schneider-Electric PowerLogic PM5560 2.5.4


 

Privacy Statement
Copyright 2010, SecurityFocus