Multiple Cisco Products CVE-2018-0421 Denial Of Service Vulnerability

Bugtraq ID: 105282
Class: Input Validation Error
CVE: CVE-2018-0421
Remote: Yes
Local: No
Published: Sep 05 2018 12:00AM
Updated: Sep 05 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Prime Access Registrar Jumpstart 7.2
Cisco Prime Access Registrar 7.1
Cisco Prime Access Registrar 7.2
Cisco Prime Access Registrar 7.0.1.7
Not Vulnerable: Cisco Prime Access Registrar Jumpstart 8.0.1.1
Cisco Prime Access Registrar Jumpstart 7.3.0.4
Cisco Prime Access Registrar 8.0.1.1
Cisco Prime Access Registrar 7.3.0.4


 

Privacy Statement
Copyright 2010, SecurityFocus