Cisco Umbrella Enterprise Roaming Client CVE-2018-0438 Local Privilege Escalation Vulnerability

Bugtraq ID: 105286
Class: Design Error
CVE: CVE-2018-0438
Remote: No
Local: Yes
Published: Sep 05 2018 12:00AM
Updated: Sep 05 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Umbrella ERC 2.1.118
Cisco Umbrella ERC 2.1.112
Not Vulnerable: Cisco Umbrella ERC 2.1.127


 

Privacy Statement
Copyright 2010, SecurityFocus