Cisco Prime Collaboration Assurance CVE-2018-0458 Cross Site Scripting Vulnerability

Bugtraq ID: 105293
Class: Input Validation Error
CVE: CVE-2018-0458
Remote: Yes
Local: No
Published: Sep 05 2018 12:00AM
Updated: Sep 05 2018 12:00AM
Credit: Adam Willard
Vulnerable: Cisco Prime Collaboration Assurance 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus