Cisco SD-WAN CVE-2018-0432 Remote Privilege Escalation Vulnerability

Bugtraq ID: 105296
Class: Input Validation Error
CVE: CVE-2018-0432
Remote: Yes
Local: No
Published: Sep 05 2018 12:00AM
Updated: Sep 05 2018 12:00AM
Credit: Cisco
Vulnerable: Cisco vManage Network Management 0
Cisco vEdge 5000 0
Cisco vEdge 2000 0
Cisco vEdge 1000 0
Cisco vEdge 100 Series Routers 0
Cisco SD-WAN 0
Not Vulnerable: Cisco SD-WAN 18.3


 

Privacy Statement
Copyright 2010, SecurityFocus