CA PPM Multiple Security Vulnerabilities

Bugtraq ID: 105297
Class: Input Validation Error
CVE: CVE-2018-13823
CVE-2018-13824
CVE-2018-13825
CVE-2018-13826
CVE-2018-13822
Remote: Yes
Local: No
Published: Aug 29 2018 12:00AM
Updated: Aug 29 2018 12:00AM
Credit: Piotr Domirski
Vulnerable: Ca Project Portfolio Management 15.3
Ca Project Portfolio Management 15.2
Ca Project Portfolio Management 15.1
Ca Project Portfolio Management 14.4
Ca Project Portfolio Management 14.3
Not Vulnerable: Ca Project Portfolio Management 15.4.1
Ca Project Portfolio Management 15.4


 

Privacy Statement
Copyright 2010, SecurityFocus