SAP HCM Fiori CVE-2018-2461 Local Privilege Escalation Vulnerability

Bugtraq ID: 105327
Class: Design Error
CVE: CVE-2018-2461
Remote: No
Local: Yes
Published: Sep 11 2018 12:00AM
Updated: Sep 11 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP HCM Fiori 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus