Oracle WebCenter Interaction Multiple Security Vulnerabilities

Bugtraq ID: 105350
Class: Unknown
CVE: CVE-2018-16953
CVE-2018-16959
CVE-2018-16955
CVE-2018-16957
CVE-2018-16958
CVE-2018-16952
CVE-2018-16956
CVE-2018-16954
Remote: Yes
Local: No
Published: Sep 16 2018 12:00AM
Updated: Sep 16 2018 12:00AM
Credit: Ben N
Vulnerable: Oracle WebCenter Interaction 10.3.3.379633
Oracle WebCenter Interaction 10.3.3.0
Oracle queryd 10.3.3.379250
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus