ISC BIND CVE-2018-5741 Security Bypass Vulnerability

ISC BIND is prone to a security-bypass vulnerability.

An attacker can exploit this issue to perform unauthorized actions. This may aid in further attacks.

ISC BIND 9.x versions prior to 9.11.4-P2 and 9.12.2-P2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus