EE 4GEE WiFi Mini CVE-2018-14327 Local Privilege Escalation Vulnerability

Bugtraq ID: 105385
Class: Input Validation Error
CVE: CVE-2018-14327
Remote: No
Local: Yes
Published: Sep 17 2018 12:00AM
Updated: Sep 17 2018 12:00AM
Credit: Osanda Malith Jayathissa
Vulnerable: EE 4GEE WiFi Mini 0
Not Vulnerable: EE 4GEE WiFi Mini EE40_00_02.00_45


 

Privacy Statement
Copyright 2010, SecurityFocus