Avaya Call Management System Supervisor CVE-2018-15615 Local Information Disclosure Vulnerability

Bugtraq ID: 105392
Class: Design Error
CVE: CVE-2018-15615
Remote: No
Local: Yes
Published: Sep 21 2018 12:00AM
Updated: Sep 21 2018 12:00AM
Credit: Ayman Sagy of Sense of Security Labs.
Vulnerable: Avaya Call Management System R18.0
Avaya Call Management System R17.0
Not Vulnerable: Avaya Call Management System R18.1 MB.06


 

Privacy Statement
Copyright 2010, SecurityFocus