Cisco IOS and IOS XE Software CVE-2018-0475 Denial of Service Vulnerability

Bugtraq ID: 105404
Class: Input Validation Error
CVE: CVE-2018-0475
Remote: Yes
Local: No
Published: Sep 26 2018 12:00AM
Updated: Sep 26 2018 12:00AM
Credit: Dmitry Kuznetsov of Digital Security.
Vulnerable: Cisco IOS XE Software 0
Cisco IOS Software 0
Cisco Catalyst Switches 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus