Multiple Cisco Products CVE-2018-0472 Denial Of Service Vulnerability

Bugtraq ID: 105418
Class: Input Validation Error
CVE: CVE-2018-0472
Remote: Yes
Local: No
Published: Sep 26 2018 12:00AM
Updated: Sep 26 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco IOS XE Software 0
Cisco Firepower Threat Defense Software (FTD) 6.2.3
Cisco Firepower Threat Defense Software (FTD) 6.2.2
Cisco Firepower Threat Defense Software (FTD) 6.2.1
Cisco Firepower Threat Defense Software (FTD) 6.2
Cisco ASR 1000 Series Routers 0
Cisco Adaptive Security Appliance (ASA) Software 9.9
Cisco Adaptive Security Appliance (ASA) Software 9.8
Cisco Adaptive Security Appliance (ASA) Software 9.7
Cisco Adaptive Security Appliance (ASA) Software 9.6
Cisco Adaptive Security Appliance (ASA) Software 9.5
Cisco Adaptive Security Appliance (ASA) Software 9.4
Cisco Adaptive Security Appliance (ASA) Software 9.3
Cisco Adaptive Security Appliance (ASA) 5500-X Series 0
Cisco 4000 Series 0
Not Vulnerable: Cisco Firepower Threat Defense Software (FTD) 6.2.3.1
Cisco Firepower Threat Defense Software (FTD) 6.2.2.3
Cisco Adaptive Security Appliance (ASA) Software 9.9.2.2
Cisco Adaptive Security Appliance (ASA) Software 9.8.2.26
Cisco Adaptive Security Appliance (ASA) Software 9.6.4.8
Cisco Adaptive Security Appliance (ASA) Software 9.4.4.18


 

Privacy Statement
Copyright 2010, SecurityFocus