Cisco IOS XE Software CVE-2018-0476 Denial of Service Vulnerability

Bugtraq ID: 105419
Class: Input Validation Error
CVE: CVE-2018-0476
Remote: Yes
Local: No
Published: Sep 26 2018 12:00AM
Updated: Sep 26 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco IOS XE Software 16.6.2
Cisco IOS XE Software 15.5(3)S6.1
Cisco IOS XE Software 15.5(3)S5.1
Cisco IOS XE Software 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus